Version 1.3.0

Version 1.3.0 requires Halyard v0.34.0+